<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="KAy9HZ3DSD-V6d3AQqnUMI3QJI_RzyYc1MxIJNRwEgw" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.nulladies-sinenews.it/xmlrpc.php" />
<title>Cosa contengono gli integratori dimagranti? - NullaDies-SineNews</title>
<meta property="og:title" content="Cosa contengono gli integratori dimagranti? - NullaDies-SineNews"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Gli integratori bruciagrassi e gli integratori dimagranti sono molto spesso a base di caffeina, esse"/>
<meta property="og:url" content="https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/"/>
<meta property="og:site_name" content="NullaDies-SineNews"/>
<meta property="og:image" content="https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gli integratori bruciagrassi e gli integratori dimagranti sono molto spesso a base di caffeina, essendo uno stimolante del sistema nervoso, o di sostanze similari quali tè verde, tè nero, erba mate, guaranà, o di altre sostanze come l’arancio amaro o il cacao. Attraverso l’assunzione di queste sostanze si innesca nel nostro organismo tutta una serie &hellip;" />
<meta name="twitter:title" content="Cosa contengono gli integratori dimagranti? - NullaDies-SineNews" />
<meta name="twitter:image" content="https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nulladies-sinenews.it/#website","url":"https://www.nulladies-sinenews.it/","name":"NullaDies-SineNews","inLanguage":"it-IT","description":"News italiane 365 giorni all&#039;anno","potentialAction":[{"@type":"SearchAction","target":"https://www.nulladies-sinenews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/#primaryimage","inLanguage":"it-IT","url":"https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori.jpg","width":1200,"height":800,"caption":"integratori"},{"@type":"WebPage","@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/#webpage","url":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/","name":"Cosa contengono gli integratori dimagranti? - NullaDies-SineNews","isPartOf":{"@id":"https://www.nulladies-sinenews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/#primaryimage"},"datePublished":"2021-07-14T06:21:28+00:00","dateModified":"2021-07-08T10:22:43+00:00","author":{"@id":"https://www.nulladies-sinenews.it/#/schema/person/a36ce8512338373f376cbcf1bcb5e369"},"breadcrumb":{"@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nulladies-sinenews.it/","url":"https://www.nulladies-sinenews.it/","name":"Home Page"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/","url":"https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/","name":"Cosa contengono gli integratori dimagranti?"}}]},{"@type":["Person"],"@id":"https://www.nulladies-sinenews.it/#/schema/person/a36ce8512338373f376cbcf1bcb5e369","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.nulladies-sinenews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/02994fce9c5f5117dcb8fd03d6bac57c?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NullaDies-SineNews &raquo; Feed" href="https://www.nulladies-sinenews.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-103926444-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-103926444-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nulladies-sinenews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nulladies-sinenews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.nulladies-sinenews.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.nulladies-sinenews.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.nulladies-sinenews.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nulladies-sinenews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.nulladies-sinenews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.nulladies-sinenews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.nulladies-sinenews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nulladies-sinenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nulladies-sinenews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.nulladies-sinenews.it/?p=12500' />
<link rel="alternate" type="application/json+oembed" href="https://www.nulladies-sinenews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nulladies-sinenews.it%2F125002021%2Fcosa-contengono-gli-integratori-dimagranti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nulladies-sinenews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nulladies-sinenews.it%2F125002021%2Fcosa-contengono-gli-integratori-dimagranti%2F&#038;format=xml" />
<!-- Favicon Rotator -->
<link rel="shortcut icon" href="https://www.nulladies-sinenews.it/wp-content/uploads/2016/02/NullaDiesfavicon.bmp" />
<!-- End Favicon Rotator -->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.nulladies-sinenews.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nulladies-sinenews.it/?wordfence_lh=1&hid=53C4C9BFC8AC51DC468B2CDF7251C70E');
</script><link rel="shortcut icon" href="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.nulladies-sinenews.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.nulladies-sinenews.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.nulladies-sinenews.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-12500 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.nulladies-sinenews.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.nulladies-sinenews.it/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-mio2" class="menu"><li id="menu-item-12128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12128"><a href="https://www.nulladies-sinenews.it/progetto-nulladies-sinenews/">Progetto NullaDies-SineNews</a></li>
<li id="menu-item-12126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12126"><a href="https://www.nulladies-sinenews.it/contatti/">Contatti</a></li>
<li id="menu-item-12129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12129"><a href="https://www.nulladies-sinenews.it/redazione/">Redazione</a></li>
<li id="menu-item-12127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12127"><a href="https://www.nulladies-sinenews.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-12125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12125"><a href="https://www.nulladies-sinenews.it/collabora-con-noi/">Collabora con noi</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.nulladies-sinenews.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.nulladies-sinenews.it/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="NullaDies-SineNews" href="https://www.nulladies-sinenews.it/">
					<img src="https://www.nulladies-sinenews.it/wp-content/uploads/2017/07/nulladies-sinenews.png" alt="NullaDies-SineNews"  /><strong>NullaDies-SineNews News italiane 365 giorni all&#039;anno</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-mio" class="menu"><li id="menu-item-12124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12124"><a href="https://www.nulladies-sinenews.it">Home</a></li>
<li id="menu-item-12119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12119"><a href="https://www.nulladies-sinenews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-12120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12120"><a href="https://www.nulladies-sinenews.it/category/economia/">Economia</a></li>
<li id="menu-item-12121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12121"><a href="https://www.nulladies-sinenews.it/category/esteri/">Esteri</a></li>
<li id="menu-item-12122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12122"><a href="https://www.nulladies-sinenews.it/category/politica/">Politica</a></li>
<li id="menu-item-12123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12123"><a href="https://www.nulladies-sinenews.it/category/scienzaetecnologia/">Scienza e Tecnologia</a></li>
</ul></div>										<a href="https://www.nulladies-sinenews.it/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/" title="Cosa contengono gli integratori dimagranti?">Cosa contengono gli integratori dimagranti?</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124972021/perche-puntare-sulle-bandiere-personalizzate-per-pubblicizzare-il-proprio-brand/" title="Perché puntare sulle bandiere personalizzate per pubblicizzare il proprio brand">Perché puntare sulle bandiere personalizzate per pubblicizzare il proprio brand</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124922021/idee-marketing-per-promuovere-una-farmacia/" title="Idee marketing per promuovere una farmacia">Idee marketing per promuovere una farmacia</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124882021/come-trovare-ricambi-auto-sui-forum/" title="Come trovare ricambi auto sui forum">Come trovare ricambi auto sui forum</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124842021/cose-un-video-aziendale/" title="Cos&#8217;è un video aziendale?">Cos&#8217;è un video aziendale?</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124752021/il-miglior-divano-per-un-monolocale/" title="Il miglior divano per un monolocale">Il miglior divano per un monolocale</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124632021/caffe-al-bar-la-qualita-nello-scegliere-la-giusta-torrefazione/" title="Caffè al bar: la qualità nello scegliere la giusta torrefazione">Caffè al bar: la qualità nello scegliere la giusta torrefazione</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124692021/tradimento-fisico-mentale-o-virtuale-e-possibile-perdonare-linfedelta/" title="Tradimento fisico, mentale o virtuale: è possibile perdonare l’infedeltà?">Tradimento fisico, mentale o virtuale: è possibile perdonare l’infedeltà?</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124722021/serranda-elettrica-bloccata-ecco-le-cause-piu-frequenti/" title="Serranda elettrica bloccata? Ecco le cause più frequenti">Serranda elettrica bloccata? Ecco le cause più frequenti</a></li>
					<li><a href="https://www.nulladies-sinenews.it/124782021/sbarcare-sul-web-ecco-perche-anche-le-piccole-imprese-devono-avere-un-sito/" title="Sbarcare sul web: ecco perché anche le piccole imprese devono avere un sito">Sbarcare sul web: ecco perché anche le piccole imprese devono avere un sito</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.nulladies-sinenews.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nulladies-sinenews.it/category/attualita/">Attualità</a></span> <span class="delimiter">/</span> <span class="current">Cosa contengono gli integratori dimagranti?</span></div>
		

		
		<article class="post-listing post-12500 post type-post status-publish format-standard has-post-thumbnail  category-attualita" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="integratori" srcset="https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori-660x330.jpg 660w, https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Cosa contengono gli integratori dimagranti?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.nulladies-sinenews.it/author/nokujuqi/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fà</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.nulladies-sinenews.it/category/attualita/" rel="category tag">Attualità</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Cosa contengono gli integratori dimagranti?</span></span></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Gli integratori bruciagrassi e gli integratori dimagranti sono molto spesso a base di <strong>caffeina</strong>, essendo uno stimolante del sistema nervoso, o di sostanze similari quali <strong>tè verde, tè nero, erba mate, guaranà</strong>, o di altre sostanze come <strong>l’arancio amaro o il cacao</strong>.<br />
Attraverso l’assunzione di queste sostanze si innesca nel nostro organismo tutta una serie di reazioni metaboliche e meccaniche quali: aumento del metabolismo corporeo, della frequenza cardiaca e degli atti respiratori che permettono maggior afflusso di ossigeno nel sangue, tutto questo accade grazie ad una reazione ormonale mediata dalle <strong>catecolamine</strong>, quest’ultime causano cambiamenti fisiologici generali che preparano il corpo per affrontare un attività fisica, sono le responsabili della reazione istintiva di attacco o fuga.</p>
<p>Gli <a href="https://www.asl-rme.it/come-dimagrire/bruciagrassi-dimagranti/">integratori dimagranti bruciagrassi migliori li trovi sul sito Salute Naturale</a>, dove puoi consultare anche le relative recensioni e testimonianze di persone che hanno provato i prodotti.</p>
<h2>Principi attivi più utilizzati</h2>
<h3>Tè nero</h3>
<p>Il <strong>tè nero</strong> come quello verde è una fonte preziosa di numerosi principi attivi, possiamo riscontrare attività stimolanti, eccitanti, diuretiche e dimagranti. Grazie alla sua lavorazione il tè nero acquisisce il suo tipico colore scuro e ad una maggiore concentrazione di alcuni principi attivi come i <strong>polifenoli.</strong><br />
Oggi è sempre più facile trovare il tè nero sotto forma di integratori naturali per il dimagrimento, infatti numerosi test clinici hanno dimostrato come questa pianta incide in modo significativo alla riduzione del tessuto adiposo e al controllo del peso.<br />
I principi contenuti nelle foglie di tè nero aiutano il nostro il nostro organismo ad aumentare l’attività metabolica e il dispendio energetico che abbiamo quando andiamo a consumare i nostri pasti. Il tè nero è un ottimo <strong>brucia grassi naturali</strong> che porta con sé anche tanti altri benefici. Come per altre piante o erbe può avere anche effetti collaterali soprattutto se abusiamo nel consumo, è sempre buona norma trovare un equilibrio e non eccedere mai.</p>
<h3>Caffè</h3>
<p><strong>Il caffè</strong> è uno delle bevande più consumate al mondo, oltre a svegliarci e metterci la carica il caffè è anche un ottimo alleato della nostra linea, infatti una tazza di caffè amaro ha pochissime calorie ed un potente brucia grassi, questo grazie alla <strong>caffeina</strong> che troviamo anche nel tè soprattutto quello nero ma che nel caffè è molto più concentrata. Questa sostanza accelera il metabolismo basale, inoltre secondo alcune ricerche scientifiche se assunto la mattina e dopo a fine pasto evita il deposito dei lipidi aiutando ad eliminare quei fastidiosi cuscinetti di grasso. Il caffè oltre ad aiutarci a bruciare le calorie che abbiamo già assimilato ci aiuta anche a bloccare il senso di fame in modo da rendere più semplice la nostra dieta.<br />
Una ricerca scientifica realizzato dall’Università dell’Illinois nel 2019, pubblicato sulla rivista Journal of FunctionalFood, ha dimostrato come il caffè aiutasse a non prendere peso. La ricerca è stata effettuata su un campione di topi che seguivano una dieta specifica, ad una parte è stata aggiunta la somministrazione di caffeina, i topi che “hanno bevuto il caffè” hanno preso il 16% in meno di peso e accumulato il 22% in meno di grasso corporeo rispetto a quelli che hanno assunto il prodotto decaffeinato. Da questo risultato è emerso come <strong>la caffeina rallenti la produzione di trigliceridi e quindi aiuti a non accumulare grassi in eccesso</strong>. Il caffè ci aiuta anche per aumentare i benefici dei nostri allenamenti, la caffeina è un ottimo energizzante che ci permette di sentire meno la stanchezza e aumentare il tempo di allenamento. Come abbiamo visto il caffè è un ottimo alleato per chi vuole rimettersi in forma e perdere i kg in eccesso, soprattutto se preso senza zucchero e con una spolverata di cannella che aiuta a controllare i picchi glicemici.<br />
Ovviamente come tutti sappiamo il caffè non ha solo effetti positivi sul nostro organismo, se esageriamo possiamo andare incontro a svariati effetti avversi: palpitazioni, agitazione, ansia, insonnia, tremori.</p>
<h2>Coadiuvanti</h2>
<p>In diverse circostanze i principi attivi degli <strong>integratori bruciagrassi</strong> che abbiamo appena visto vengono coadiuvati da altre sostanze che lavorano in modo sinergico, quali minerali come lo iodio che aiuta a migliorare la funzionalità tiroidea indispensabile per il controllo del peso, antiossidanti che permettono una buona funzionalità cellulare e diuretici naturali.<br />
Gli effetti brucia grassi di questi integratori son ben documentati e assodati a patto che tali sostante siano presenti in quantità significative. È importante ricordare che nonostante stiamo parlando di integratori naturali essi non sono del tutto esenti da effetti collaterali, dipende molto dalla quantità che assumiamo e dalla reazione del nostro corpo, quindi cambia da soggetto a soggetto. Gli eventuali effetti collaterali a cui possiamo andare incontro sono: ipertensione, cefalea, ansia, nausea, vomito e tachicardia.<br />
Come possiamo vedere alcuni di queste reazioni possono essere anche gravi e nonostante non siano la norma la cosa migliore è sempre prestare massima attenzione a come reagisce il nostro corpo all’assunzione di tali sostanze e farci sempre seguire da un medico o un nutrizionista prima e durante l’assunzione.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.nulladies-sinenews.it/?p=12500" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Cosa+contengono+gli+integratori+dimagranti%3F&url=https://www.nulladies-sinenews.it/?p=12500" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.nulladies-sinenews.it/?p=12500&amp;name=Cosa+contengono+gli+integratori+dimagranti%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=https://www.nulladies-sinenews.it/?p=12500&amp;description=Cosa+contengono+gli+integratori+dimagranti%3F&amp;media=https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/integratori-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<div class="wf-widget-container"></div>
<script async src="//network.worldfilia.net/affiliateproject/publishers/get-widget/48?limit=4"></script>				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>About Redazione </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/02994fce9c5f5117dcb8fd03d6bac57c?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02994fce9c5f5117dcb8fd03d6bac57c?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.nulladies-sinenews.it/124972021/perche-puntare-sulle-bandiere-personalizzate-per-pubblicizzare-il-proprio-brand/" rel="prev"><span>Previous</span> Perché puntare sulle bandiere personalizzate per pubblicizzare il proprio brand</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Notizie correlate</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.nulladies-sinenews.it/124972021/perche-puntare-sulle-bandiere-personalizzate-per-pubblicizzare-il-proprio-brand/">
						<img width="310" height="165" src="https://www.nulladies-sinenews.it/wp-content/uploads/2021/07/bandiere-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="bandiere" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.nulladies-sinenews.it/124972021/perche-puntare-sulle-bandiere-personalizzate-per-pubblicizzare-il-proprio-brand/" rel="bookmark">Perché puntare sulle bandiere personalizzate per pubblicizzare il proprio brand</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 settimane fà</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.nulladies-sinenews.it/124922021/idee-marketing-per-promuovere-una-farmacia/">
						<img width="310" height="165" src="https://www.nulladies-sinenews.it/wp-content/uploads/2021/06/farmacia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="farmacia" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.nulladies-sinenews.it/124922021/idee-marketing-per-promuovere-una-farmacia/" rel="bookmark">Idee marketing per promuovere una farmacia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 Giugno 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.nulladies-sinenews.it/124882021/come-trovare-ricambi-auto-sui-forum/">
						<img width="310" height="165" src="https://www.nulladies-sinenews.it/wp-content/uploads/2021/05/auto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="auto" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.nulladies-sinenews.it/124882021/come-trovare-ricambi-auto-sui-forum/" rel="bookmark">Come trovare ricambi auto sui forum</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 Maggio 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Ultime News</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.nulladies-sinenews.it/125002021/cosa-contengono-gli-integratori-dimagranti/" aria-current="page">Cosa contengono gli integratori dimagranti?</a>
									</li>
											<li>
					<a href="https://www.nulladies-sinenews.it/124972021/perche-puntare-sulle-bandiere-personalizzate-per-pubblicizzare-il-proprio-brand/">Perché puntare sulle bandiere personalizzate per pubblicizzare il proprio brand</a>
									</li>
											<li>
					<a href="https://www.nulladies-sinenews.it/124922021/idee-marketing-per-promuovere-una-farmacia/">Idee marketing per promuovere una farmacia</a>
									</li>
											<li>
					<a href="https://www.nulladies-sinenews.it/124882021/come-trovare-ricambi-auto-sui-forum/">Come trovare ricambi auto sui forum</a>
									</li>
											<li>
					<a href="https://www.nulladies-sinenews.it/124842021/cose-un-video-aziendale/">Cos&#8217;è un video aziendale?</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.nulladies-sinenews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			NullaDies-SineNews.it Nessun giorno senza una News!		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.nulladies-sinenews.it/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Navigando questo sito accetti di usare i nostri cookies e quelli di servizi di terze parti.Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cockie policy..<br />
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role="button" tabindex="0" class="cli_action_button cli-accept-button medium cli-plugin-button red" data-cli_action="accept">Accept</a> <a href='https://www.nulladies-sinenews.it/?page_id=13' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Per maggiori informazioni clicca qui.</a>.<br />
</span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeee22","border":"#ffffff","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"150px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Non ci sono risultati ricerche","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.nulladies-sinenews.it/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>